<!DOCTYPE html><html><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><meta data-react-helmet="true" name="twitter:image" content="undefined/static/default-image-9d6d27ff21087efd409cc3d660247553.jpg"/><meta data-react-helmet="true" name="twitter:description" content="El equipo de las Grandes Ligas lucha por darle a la ciudad su primer titulo deportivo profesional
Por León Bravo Manny Machado ya se estrenó esta temporada como cañonero de los Padres de San Diego. (A"/><meta data-react-helmet="true" name="twitter:title" content="Los Padres Son la Esperanza de San Diego"/><meta data-react-helmet="true" property="og:image" content="undefined/static/default-image-9d6d27ff21087efd409cc3d660247553.jpg"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/LaPrensaSD"/><meta data-react-helmet="true" property="article:modified_time" content="2022-04-20T06:54:38+00:00"/><meta data-react-helmet="true" property="article:published_time" content="2019-04-08T10:27:57+00:00"/><meta data-react-helmet="true" property="og:description" content="El equipo de las Grandes Ligas lucha por darle a la ciudad su primer titulo deportivo profesional
Por León Bravo Manny Machado ya se estrenó esta temporada como cañonero de los Padres de San Diego. (A"/><meta data-react-helmet="true" property="og:title" content="Los Padres Son la Esperanza de San Diego"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url"/><meta data-react-helmet="true" property="og:site_name" content="La Prensa San Diego"/><meta data-react-helmet="true" name="keywords" content="News, Breaking News, San, Diego, Arts, Culture, Commentary, Notes, Editorial, Latino, Community, Newspaper"/><meta data-react-helmet="true" name="twitter:creator" content="@laprensasd"/><meta data-react-helmet="true" name="twitter:site" content="@laprensasd"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="og:site_name" content="La Prensa San Diego"/><meta data-react-helmet="true" name="description" content="El equipo de las Grandes Ligas lucha por darle a la ciudad su primer titulo deportivo profesional
Por León Bravo Manny Machado ya se estrenó esta temporada como cañonero de los Padres de San Diego. (A"/><meta name="generator" content="Gatsby 4.17.2"/><style data-href="/styles.22af52d907360bd3fc8d.css" data-identity="gatsby-global-css">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</style><style>.gatsby-image-wrapper{position:relative;overflow:hidden}.gatsby-image-wrapper picture.object-fit-polyfill{position:static!important}.gatsby-image-wrapper img{bottom:0;height:100%;left:0;margin:0;max-width:none;padding:0;position:absolute;right:0;top:0;width:100%;object-fit:cover}.gatsby-image-wrapper [data-main-image]{opacity:0;transform:translateZ(0);transition:opacity .25s linear;will-change:opacity}.gatsby-image-wrapper-constrained{display:inline-block;vertical-align:top}</style><noscript><style>.gatsby-image-wrapper noscript [data-main-image]{opacity:1!important}.gatsby-image-wrapper [data-placeholder-image]{opacity:0!important}</style></noscript><script type="module">const e="undefined"!=typeof HTMLImageElement&&"loading"in HTMLImageElement.prototype;e&&document.body.addEventListener("load",(function(e){const t=e.target;if(void 0===t.dataset.mainImage)return;if(void 0===t.dataset.gatsbyImageSsr)return;let a=null,n=t;for(;null===a&&n;)void 0!==n.parentNode.dataset.gatsbyImageWrapper&&(a=n.parentNode),n=n.parentNode;const o=a.querySelector("[data-placeholder-image]"),r=new Image;r.src=t.currentSrc,r.decode().catch((()=>{})).then((()=>{t.style.opacity=1,o&&(o.style.opacity=0,o.style.transition="opacity 500ms linear")}))}),!0);</script><title data-react-helmet="true">Los Padres Son la Esperanza de San Diego | La Prensa San Diego</title><link data-react-helmet="true" rel="alternate" href="undefined" hrefLang="es"/><script data-react-helmet="true" type="application/ld+json">
          {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Los Padres Son la Esperanza de San Diego",
            "image": ["/static/default-image-9d6d27ff21087efd409cc3d660247553.jpg"],
            "datePublished": "2019-04-08T10:27:57+00:00",
            "dateModified": "2022-04-20T06:54:38+00:00",
            "author": [{
              "@type": "Person",
              "name": "Arturo Castañares",
              "url": ""
            }]
          }
        </script><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://cms.laprensa.org"/><link rel="sitemap" type="application/xml" href="/sitemap.xml"/></head><body><div id="___gatsby"><div style="outline:none" tabindex="-1" id="gatsby-focus-wrapper"><header><div class="bg-laprensa-red p-2 md:p-3 text-white text-xl"><div class="max-w-laprensa mx-auto md:px-4 flex justify-end items-center"><select id="language" name="language" class="bg-transparent text-sm border-white border-2 rounded p-2"><option value="en" selected="">English<!-- --></option><option value="es">Spanish<!-- --></option></select><div class="ml-2"><label for="search" class="sr-only">Search</label><div class="relative rounded-md shadow-sm"><input type="text" name="search" id="search" class="opacity-75 focus:opacity-100 focus:ring-black focus:border-black block w-full p-2 pr-10 text-sm border-white rounded-md text-black" placeholder="Search" value=""/><button aria-label="Search for term" class="absolute inset-y-0 right-0 pr-3 flex items-center"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true" class="h-5 w-5 text-gray-400"><path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd"></path></svg></button></div></div></div></div><div class="px-2 md:px-3 py-6"><div class="max-w-laprensa mx-auto md:px-4 flex gap-4 flex-col md:flex-row justify-center md:justify-between"><a class="text-center" href="/"><div data-gatsby-image-wrapper="" class="gatsby-image-wrapper gatsby-image-wrapper-constrained m-0 max-w-[300px] md:max-w-xs"><div style="max-width:300px;display:block"><img alt="" role="presentation" aria-hidden="true" src="data:image/svg+xml;charset=utf-8,%3Csvg height=&#x27;58&#x27; width=&#x27;300&#x27; xmlns=&#x27;http://www.w3.org/2000/svg&#x27; version=&#x27;1.1&#x27;%3E%3C/svg%3E" style="max-width:100%;display:block;position:static"/></div><img aria-hidden="true" data-placeholder-image="" style="opacity:1;transition:opacity 500ms linear" decoding="async" src="data:image/svg+xml,%3csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20width=&#x27;300&#x27;%20height=&#x27;58&#x27;%20viewBox=&#x27;0%200%20300%2058&#x27;%20preserveAspectRatio=&#x27;none&#x27;%3e%3cpath%20d=&#x27;M11%2029l1%2019h36V34c0-20-2-23-19-23H19v6c0%2010%203%2014%2012%2014%207%200%208-7%202-8-4-1-5-1-5%203l-1%203c-3%200-5-4-5-8%200-3%201-4%206-4%2010%200%2016%204%2015%2012-1%204-4%206-12%206-12%200-17-5-17-17%200-6%200-7-2-7l-1%2018m98-10l-1%2015v14h9V38h6c8-1%2012-7%208-15-2-4-16-7-22-4M56%2031c0%2015%201%2017%2011%2017%209%200%2010-1%2010-4s-1-4-6-4h-5l-1-11V19h-9v12m25-4c-2%200-2%201-2%203s1%203%206%203c7%200%208%202%201%202l-7%201c-2%202-1%208%201%2010s8%203%2010%200c1-1%201-1%202%201l5%201h3v-9c0-7%200-8-2-11-3-2-9-3-17-1m64%201h-4l-4-1h-3v21h9v-7c0-6%201-7%203-7%204%200%205-1%205-5%200-3-2-4-6-1m11-1c-4%203-6%209-4%2014%201%205%205%207%2012%207s9-1%209-4%200-3-5-3l-6-1c-1-1%201-1%204-1l6-1c3-1%203-7%200-10-3-2-12-3-16-1m31%201h-3l-5-1h-3v10l1%2011h8v-7c0-7%200-7%203-7%202%200%202%200%202%207v7h9v-9c0-12-4-16-12-11m17-1c-2%201-3%203-3%205%200%204%201%206%207%208l6%202h-6c-5%200-7%201-7%202%200%203%202%204%2010%204s11-2%2011-6-2-6-8-8l-4-1%205-1c6%200%206%200%206-2%200-4-11-6-17-3m23%200c-1%200-2%201-2%203%200%203%200%203%206%203l5%201-5%201c-5%200-8%202-8%206%200%206%208%209%2013%206%202-2%202-2%202%200l4%201c3%200%204-1%204-6%201-14-4-18-19-15m32%204c-2%204%200%207%205%207%203%200%204%200%205-2%202-5%200-8-5-8-3%200-4%200-5%203m12%202c0%204%200%205%202%205s2-1%202-3%201-3%202-3c2-1%203%202%202%206%200%203%201%204%206%204%206%200%207-6%201-7l-3-1h3c2%200%205-3%205-6l-11%201h-1l-4-1h-4v5m-17%2013c0%202%201%202%2019%202%2017%200%2018%200%2018-2%200-1-2-2-19-2s-18%200-18%202&#x27;%20fill=&#x27;%23d3d3d3&#x27;%20fill-rule=&#x27;evenodd&#x27;/%3e%3c/svg%3e" alt=""/><picture><source type="image/webp" data-srcset="/static/044cdc8c5c834743e31bdbf6e46bdcf4/2010b/lpsd-logo2022.webp 75w,/static/044cdc8c5c834743e31bdbf6e46bdcf4/c41fb/lpsd-logo2022.webp 150w,/static/044cdc8c5c834743e31bdbf6e46bdcf4/21c15/lpsd-logo2022.webp 300w,/static/044cdc8c5c834743e31bdbf6e46bdcf4/cd56b/lpsd-logo2022.webp 600w" sizes="(min-width: 300px) 300px, 100vw"/><img data-gatsby-image-ssr="" data-main-image="" style="opacity:0" sizes="(min-width: 300px) 300px, 100vw" decoding="async" loading="lazy" data-src="/static/044cdc8c5c834743e31bdbf6e46bdcf4/06ed4/lpsd-logo2022.png" data-srcset="/static/044cdc8c5c834743e31bdbf6e46bdcf4/aab94/lpsd-logo2022.png 75w,/static/044cdc8c5c834743e31bdbf6e46bdcf4/d80ec/lpsd-logo2022.png 150w,/static/044cdc8c5c834743e31bdbf6e46bdcf4/06ed4/lpsd-logo2022.png 300w,/static/044cdc8c5c834743e31bdbf6e46bdcf4/2d7cf/lpsd-logo2022.png 600w" alt="La Prensa San Diego logo"/></picture><noscript><picture><source type="image/webp" srcSet="/static/044cdc8c5c834743e31bdbf6e46bdcf4/2010b/lpsd-logo2022.webp 75w,/static/044cdc8c5c834743e31bdbf6e46bdcf4/c41fb/lpsd-logo2022.webp 150w,/static/044cdc8c5c834743e31bdbf6e46bdcf4/21c15/lpsd-logo2022.webp 300w,/static/044cdc8c5c834743e31bdbf6e46bdcf4/cd56b/lpsd-logo2022.webp 600w" sizes="(min-width: 300px) 300px, 100vw"/><img data-gatsby-image-ssr="" data-main-image="" style="opacity:0" sizes="(min-width: 300px) 300px, 100vw" decoding="async" loading="lazy" src="/static/044cdc8c5c834743e31bdbf6e46bdcf4/06ed4/lpsd-logo2022.png" srcSet="/static/044cdc8c5c834743e31bdbf6e46bdcf4/aab94/lpsd-logo2022.png 75w,/static/044cdc8c5c834743e31bdbf6e46bdcf4/d80ec/lpsd-logo2022.png 150w,/static/044cdc8c5c834743e31bdbf6e46bdcf4/06ed4/lpsd-logo2022.png 300w,/static/044cdc8c5c834743e31bdbf6e46bdcf4/2d7cf/lpsd-logo2022.png 600w" alt="La Prensa San Diego logo"/></picture></noscript><script type="module">const t="undefined"!=typeof HTMLImageElement&&"loading"in HTMLImageElement.prototype;if(t){const t=document.querySelectorAll("img[data-main-image]");for(let e of t){e.dataset.src&&(e.setAttribute("src",e.dataset.src),e.removeAttribute("data-src")),e.dataset.srcset&&(e.setAttribute("srcset",e.dataset.srcset),e.removeAttribute("data-srcset"));const t=e.parentNode.querySelectorAll("source[data-srcset]");for(let e of t)e.setAttribute("srcset",e.dataset.srcset),e.removeAttribute("data-srcset");e.complete&&(e.style.opacity=1,e.parentNode.parentNode.querySelector("[data-placeholder-image]").style.opacity=0)}}</script></div></a><a href="https://www.uber.com/us/en/drive/uber-pro/education/" rel="norefferer" target="_blank"><div data-gatsby-image-wrapper="" class="gatsby-image-wrapper gatsby-image-wrapper-constrained m-0 max-w-[728px]"><div style="max-width:728px;display:block"><img alt="" role="presentation" aria-hidden="true" src="data:image/svg+xml;charset=utf-8,%3Csvg height=&#x27;90&#x27; width=&#x27;728&#x27; xmlns=&#x27;http://www.w3.org/2000/svg&#x27; version=&#x27;1.1&#x27;%3E%3C/svg%3E" style="max-width:100%;display:block;position:static"/></div><img aria-hidden="true" data-placeholder-image="" style="opacity:1;transition:opacity 500ms linear" decoding="async" src="data:image/svg+xml,%3csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20width=&#x27;728&#x27;%20height=&#x27;90&#x27;%20viewBox=&#x27;0%200%20728%2090&#x27;%20preserveAspectRatio=&#x27;none&#x27;%3e%3cpath%20d=&#x27;M0%2045v45h399V48h12c22%200%2024%200%2024-2l6-8%208-12%201-6%205-10c3-2%207-2%209%200%201%202%202%203%204%202%203%200%202-2-2-2-2%200-2%200%201-2s3-3%201-3l-2-2V2c-1%201-2%200-2-1l-8-1c-7%200-8%200-8%202%200%204-5%2013-8%2014l-7%202c-6%201-6%201-4-7V6c-3%209-3%2013-1%2020%204%2016%200%2020-20%2019h-8l-1-23V0H0v45M474%201l1%201c1%202%203%209%202%2011%200%204%203%208%206%207%202%200%203%201%201%203-2%201-7%200-6-1%200-2-5-8-6-6%200%201-1%201-2-1l-3-1c-1%201%204%207%205%207l4%202c2%203%209%203%209%201l1-1v1c0%202%203%204%206%203%202%200%202%200%200-2-3-3-3-5%200-7l2-1%205%202c4%201%2011%205%208%205-2%200-1%202%202%202%202%201%203%201%202%206v6l-2%207c0%204%200%204%203%204h7c5-2%206-1%208%203l3%204%202%204c0%202%200%203-1%202l-1-3-1-2-1%202a451%20451%200%20013%2024l-1%204-1%201-1%201c0%202%2031%201%2032%200l9-11%2020-24c2-1%203-3%200-3%200%201-1%201%200%200h-1l-2-1%202-2%201-6c0-5%200-5-2-5-2%201-3%200-3-1h-2v-2c1-3%200-3-4%201-4%203-4%202%200-3%203-3%205-6%208-14%201-5%201-5%203-3h1l2-1-1-1c-2-1-3-3%200-4l1-5V0h-23c-20%200-24%200-25%202l-3%201%201-2V0c-3%200-6%205-6%207%201%203-1%202-2-1%200-2-1-3-2-3l-2-1-2%201%201%202c2%201%200%204-1%204l-2-1c0-1-1-2-4-2-7%201-8%202-10%208-1%202-5%203-10%201-4-1-4-2-4-4V0h-12l-12%201m136%2036a10204%2010204%200%2001-2%2044c-2%200-2%200-1-4%201-5%201-7-1-4l-2%202-3%202c-2%202-3%200-1-4%202-1%202-2%201-2h1c2%200%202%200%201-1l-1-3%201-2h-5c-5%202-9%206-13%2012a107%20107%200%2001-8%2012l76%201h75V0H610v37m15%207v40h89l1-40V4h-90v40M205%2017c-2%202-3%208-1%2010l4%201c2%200%203%201%203%202l-5%201c-4%201-2%203%202%203%206%200%207-2%207-11v-7h-4c-3-1-5%200-6%201m24-1c-2%202-3%205-2%209%202%203%2010%205%2010%201l-2-1c-2%201-5%200-5-1l4-1c5%200%205-3%202-6-2-2-3-2-7-1m13%200c-2%201-1%203%202%202l3%201-2%201c-3%200-5%202-5%205%200%202%201%203%206%203h5v-5c0-6-4-9-9-7M22%2021v24l1%2023h96V21l-48-1-49%201m506%2012l-1%202c-3-1-2%2011%201%2012%203%200%203-1%201-3-3-3-3-5%201-5%202%201%203%201%203-1%201-2%205-5%205-3h5l-11-3c-3-1-4-1-4%201m-33%201c0%202-2%203-2%203l-1%204c0%205-3%208-6%205-2-2-1%201%201%204v2l-1%201c0%202-4%201-4-1-1-2-3-1-5%204l-4%207c-2%202-3%204-2%205l-2%202c-2%202-2%202%202%202l4%202%201%201c1%200%201-7-1-7-2-1%200-3%204-4%202-1%202-1%202%201v2l1-1c0-2%207-9%2010-11%202%200%203-2%203-3l2-5c2-2%202-3%201-5h-1l-4%207c-1%200%200-6%202-8l1-2v-3c1-4%200-5-1-2M58%2038l-1%206c0%207%202%208%208%206%203-1%204-1%204-5l-1-6c-1-1-9-3-10-1m32%200v10c0%204%202%204%202%201%200-2%201-3%202-3%202%200%203%201%204%203s3%203%203%201l-1-3v-8c-2-2-9-2-10-1m77%204c-3%205%200%2010%205%2010%204-1%206-4%204-9-1-3-7-4-9-1m94%200c-3%205%200%2010%204%2010s6-2%206-5c0-5-2-7-5-7s-4%201-5%202m67-1c-2%201-2%206-1%209%204%206%2013%200%2010-7-2-3-6-4-9-2m120%200l2%202c2%202%201%204-2%203l-4%202-4%202%201%202%204%2010c3%206%203%206%203%204l1-4c-1-1%200-4%201-6%202-6%204-15%202-14l-1-1h-3M232%2060c0%204%200%204-2%204-2-1-7%203-7%206%200%204%204%207%209%206h4l-1-9-1-10c-2%200-2%201-2%203m289%205c1%2010%200%2015-2%2016v-2c1-3%201-3-1-3v-1l-1-2v-1l1-3-1-4v-2c0-2-2-4-3-3l-2%206v7l-1-6-1-7c-2-1-4%203-4%208%200%203-1%205-2%205l-1-1c1-1-6-4-7-3l-4-2c-4-3-7-3-7-1l1%202%201%201-1%201-2%201h-3c-2%200-2%200-3%203l-1%203c-2%200-10%209-10%2010v2c-1%201%204%201%2029%201h30l1-4V73l-1-4-3-8-2-3v7m-309%200c-4%205-1%2011%205%2011%205-1%206-2%202-3l-5-1%204-1c5%200%205-3%202-6s-5-3-8%200m54-1c-2%201-1%203%202%202l3%201-2%201c-3%200-5%202-5%205%200%202%201%203%206%203h5v-5c0-7-3-10-9-7m29%201c-2%203-2%208%200%2010%203%202%209%201%2010-1%204-7-4-14-10-9m-125%201c-2%204-1%207%202%209%205%204%2011-2%208-8-2-4-8-4-10-1m460%203l1%208%202%203h37c43%200%2040%201%2040-10%200-6%200-6-1-2l-1%205-1-4c0-3%200-3-1-1l-1%201c0-1-1-2-2-1v-1l-1-2-1%201v2l-3%201-3%201h-10c-5%200-5%200-5-3l-1-3v3c-1%203-5%204-5%202h-1c-1%202-1%202-2%201-2-2-2-2-4-1-1%202-4%203-4%201l-3-1c-2%200-3%200-3-2s-1-3-2-3v1c2%201%201%205-1%205l-4%201h-3l-4-1-3-1c1-2%200-3-2-2l-3%201c-3-1-3%200-3%203s0%202-1-2l-1-5v5m-180%200l-1%202c-2%200-1%206%201%206v1c-2%201-3%2012%200%2012l1-3v-6l2-1%202%202%201%201%201-2-1-2-2-1v-1c1%200%202-1%201-2-1-2-1-3%201-4l2-1v-4l-2%201c-1%204-6%205-5%201v-2l-1%203&#x27;%20fill=&#x27;%23d3d3d3&#x27;%20fill-rule=&#x27;evenodd&#x27;/%3e%3c/svg%3e" alt=""/><picture><source type="image/webp" data-srcset="/static/be5c86fc0bafecd0f32f5ba143cea04e/422fb/uber-banner-728x901-1.webp 182w,/static/be5c86fc0bafecd0f32f5ba143cea04e/53e80/uber-banner-728x901-1.webp 364w,/static/be5c86fc0bafecd0f32f5ba143cea04e/5ca0b/uber-banner-728x901-1.webp 728w" sizes="(min-width: 728px) 728px, 100vw"/><img data-gatsby-image-ssr="" data-main-image="" style="opacity:0" sizes="(min-width: 728px) 728px, 100vw" decoding="async" loading="lazy" data-src="/static/be5c86fc0bafecd0f32f5ba143cea04e/139ec/uber-banner-728x901-1.jpg" data-srcset="/static/be5c86fc0bafecd0f32f5ba143cea04e/5a6d8/uber-banner-728x901-1.jpg 182w,/static/be5c86fc0bafecd0f32f5ba143cea04e/0d875/uber-banner-728x901-1.jpg 364w,/static/be5c86fc0bafecd0f32f5ba143cea04e/139ec/uber-banner-728x901-1.jpg 728w" alt="Uber banner"/></picture><noscript><picture><source type="image/webp" srcSet="/static/be5c86fc0bafecd0f32f5ba143cea04e/422fb/uber-banner-728x901-1.webp 182w,/static/be5c86fc0bafecd0f32f5ba143cea04e/53e80/uber-banner-728x901-1.webp 364w,/static/be5c86fc0bafecd0f32f5ba143cea04e/5ca0b/uber-banner-728x901-1.webp 728w" sizes="(min-width: 728px) 728px, 100vw"/><img data-gatsby-image-ssr="" data-main-image="" style="opacity:0" sizes="(min-width: 728px) 728px, 100vw" decoding="async" loading="lazy" src="/static/be5c86fc0bafecd0f32f5ba143cea04e/139ec/uber-banner-728x901-1.jpg" srcSet="/static/be5c86fc0bafecd0f32f5ba143cea04e/5a6d8/uber-banner-728x901-1.jpg 182w,/static/be5c86fc0bafecd0f32f5ba143cea04e/0d875/uber-banner-728x901-1.jpg 364w,/static/be5c86fc0bafecd0f32f5ba143cea04e/139ec/uber-banner-728x901-1.jpg 728w" alt="Uber banner"/></picture></noscript><script type="module">const t="undefined"!=typeof HTMLImageElement&&"loading"in HTMLImageElement.prototype;if(t){const t=document.querySelectorAll("img[data-main-image]");for(let e of t){e.dataset.src&&(e.setAttribute("src",e.dataset.src),e.removeAttribute("data-src")),e.dataset.srcset&&(e.setAttribute("srcset",e.dataset.srcset),e.removeAttribute("data-srcset"));const t=e.parentNode.querySelectorAll("source[data-srcset]");for(let e of t)e.setAttribute("srcset",e.dataset.srcset),e.removeAttribute("data-srcset");e.complete&&(e.style.opacity=1,e.parentNode.parentNode.querySelector("[data-placeholder-image]").style.opacity=0)}}</script></div></a></div></div></header><nav class="bg-gray-100"><div class="max-w-laprensa mx-auto px-3"><div class="flex justify-between h-16"><div class="flex"><div class="mr-2 flex items-center md:hidden"><button class="inline-flex items-center justify-center p-2 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-100 focus:outline-none focus:ring-2 focus:ring-inset focus:ring-laprensa-red" id="headlessui-disclosure-button-:R9:" type="button" aria-expanded="false"><span class="sr-only">Open main menu</span><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="block h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" d="M4 6h16M4 12h16M4 18h16"></path></svg></button></div><div class="hidden md:flex md:space-x-8"><a class="text-gray-600 inline-flex items-center px-1 pt-1 text-base font-medium border-b-2 border-gray-100 hover:border-gray-600" href="/category/breaking-news">Breaking News</a><a class="text-gray-600 inline-flex items-center px-1 pt-1 text-base font-medium border-b-2 border-gray-100 hover:border-gray-600" href="/category/arts-and-culture">Arts &amp; Culture</a><a class="text-gray-600 inline-flex items-center px-1 pt-1 text-base font-medium border-b-2 border-gray-100 hover:border-gray-600" href="/category/commentary">Commentary</a><a class="text-gray-600 inline-flex items-center px-1 pt-1 text-base font-medium border-b-2 border-gray-100 hover:border-gray-600" href="/category/community-notes">Community Notes</a><a class="text-gray-600 inline-flex items-center px-1 pt-1 text-base font-medium border-b-2 border-gray-100 hover:border-gray-600" href="/category/editorial">Editorial</a></div></div><div class="self-center flex md:hidden"><a href="https://www.facebook.com/LaPrensaSD/" aria-label="Visit La Prensa&#x27;s Facebook"><svg fill="currentColor" viewBox="0 0 24 24" class="h-6 w-6" aria-hidden="true"><path fill-rule="evenodd" d="M22 12c0-5.523-4.477-10-10-10S2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12z" clip-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/laprensasd/" aria-label="Visit La Prensa&#x27;s Instagram" class="mx-4"><svg fill="currentColor" viewBox="0 0 24 24" class="h-6 w-6" aria-hidden="true"><path fill-rule="evenodd" d="M12.315 2c2.43 0 2.784.013 3.808.06 1.064.049 1.791.218 2.427.465a4.902 4.902 0 011.772 1.153 4.902 4.902 0 011.153 1.772c.247.636.416 1.363.465 2.427.048 1.067.06 1.407.06 4.123v.08c0 2.643-.012 2.987-.06 4.043-.049 1.064-.218 1.791-.465 2.427a4.902 4.902 0 01-1.153 1.772 4.902 4.902 0 01-1.772 1.153c-.636.247-1.363.416-2.427.465-1.067.048-1.407.06-4.123.06h-.08c-2.643 0-2.987-.012-4.043-.06-1.064-.049-1.791-.218-2.427-.465a4.902 4.902 0 01-1.772-1.153 4.902 4.902 0 01-1.153-1.772c-.247-.636-.416-1.363-.465-2.427-.047-1.024-.06-1.379-.06-3.808v-.63c0-2.43.013-2.784.06-3.808.049-1.064.218-1.791.465-2.427a4.902 4.902 0 011.153-1.772A4.902 4.902 0 015.45 2.525c.636-.247 1.363-.416 2.427-.465C8.901 2.013 9.256 2 11.685 2h.63zm-.081 1.802h-.468c-2.456 0-2.784.011-3.807.058-.975.045-1.504.207-1.857.344-.467.182-.8.398-1.15.748-.35.35-.566.683-.748 1.15-.137.353-.3.882-.344 1.857-.047 1.023-.058 1.351-.058 3.807v.468c0 2.456.011 2.784.058 3.807.045.975.207 1.504.344 1.857.182.466.399.8.748 1.15.35.35.683.566 1.15.748.353.137.882.3 1.857.344 1.054.048 1.37.058 4.041.058h.08c2.597 0 2.917-.01 3.96-.058.976-.045 1.505-.207 1.858-.344.466-.182.8-.398 1.15-.748.35-.35.566-.683.748-1.15.137-.353.3-.882.344-1.857.048-1.055.058-1.37.058-4.041v-.08c0-2.597-.01-2.917-.058-3.96-.045-.976-.207-1.505-.344-1.858a3.097 3.097 0 00-.748-1.15 3.098 3.098 0 00-1.15-.748c-.353-.137-.882-.3-1.857-.344-1.023-.047-1.351-.058-3.807-.058zM12 6.865a5.135 5.135 0 110 10.27 5.135 5.135 0 010-10.27zm0 1.802a3.333 3.333 0 100 6.666 3.333 3.333 0 000-6.666zm5.338-3.205a1.2 1.2 0 110 2.4 1.2 1.2 0 010-2.4z" clip-rule="evenodd"></path></svg></a><a href="https://twitter.com/laprensasd" aria-label="Visit La Prensa&#x27;s Twitter"><svg fill="currentColor" viewBox="0 0 24 24" class="h-6 w-6" aria-hidden="true"><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.348 8.348 0 0022 5.92a8.19 8.19 0 01-2.357.646 4.118 4.118 0 001.804-2.27 8.224 8.224 0 01-2.605.996 4.107 4.107 0 00-6.993 3.743 11.65 11.65 0 01-8.457-4.287 4.106 4.106 0 001.27 5.477A4.072 4.072 0 012.8 9.713v.052a4.105 4.105 0 003.292 4.022 4.095 4.095 0 01-1.853.07 4.108 4.108 0 003.834 2.85A8.233 8.233 0 012 18.407a11.616 11.616 0 006.29 1.84"></path></svg></a></div></div></div></nav><div><main class="max-w-laprensa mx-auto p-4 mb-8"><section><h1 class="font-bold py-8 text-4xl">Los Padres Son la Esperanza de San Diego</h1><hr class="my-4"/><div class="flex gap-5 flex-wrap flex-col sm:flex-row my-5 justify-between items-start sm:items-center"><div class="flex sm:gap-5 flex-col sm:flex-row items-start text-sm font-light"><div>Created<!-- -->: <!-- -->08 April, 2019<!-- --></div><div>Last update<!-- -->: <!-- -->20 April, 2022<!-- --></div><div class="flex -ml-1 my-4 sm:ml-0 sm:my-0 flex-row divide-x"><div><a aria-current="page" class="text-sm mx-1 font-bold" href="/los-padres-son-la-esperanza-de-san-diego">EN</a></div></div></div></div><div class="flex justify-between"><div class="flex-1"><div class="content-render prose"><div><p><strong>El equipo de las Grandes Ligas lucha por darle a la ciudad su primer titulo deportivo profesional</strong></p><strong>
</strong><p><strong>Por León Bravo</strong> </p><figure id="attachment_50032" aria-describedby="caption-attachment-50032" style="width: 300px" class="wp-caption alignright"><img loading="lazy" src="https://cms.laprensa.org/sites/default/files/2019/04/padres--300x176.jpg" alt="" width="300" height="176" class="size-medium wp-image-50032" srcset="" sizes="(max-width: 300px) 100vw, 300px"><figcaption id="caption-attachment-50032" class="wp-caption-text">Manny Machado ya se estrenó esta temporada como cañonero de los Padres de San Diego. (AP Photo/Matt York)</figcaption></figure><p></p>
<p>El inicio de temporada ha sido prometedor para los Padres de San Diego.</p>
<p>Un buen número de triunfos, estadio lleno en sus primeros juegos en casa y la presencia de un pelotero muy especial que ha traído con él el deseo de conseguir el éxito.</p>
<p>Manny Machado ya comenzó a justificar su contrato de 10 temporadas y 300 millones de dólares.</p>
<p>A la defensiva, el pelotero de origen dominicano ha realizado grandes jugadas cubriendo la equina caliente de la tercera base y con el bat ha proporcionado momentos electrizantes.</p>
<p>“Este es un equipo con una directiva comprometida a ganar y eso lo queremos reflejar en el campo de juego”, dijo Machado.</p>
<p>La presencia de Machado no solo ha fortalecido la alineación de los Padres sino que ademas le ha imprimido un sentimiento de confianza que no se tenía en temporadas anteriores.</p>
<p>“Hay muy buena química dentro del equipo, estamos muy enfocados en hacer bien el trabajo que le corresponde a cada uno de nosotros”, dijo Austin Hedges, catcher de los Padres.</p>
<p>La contratación de Machado es señal inequívoca de que los propietarios del club se han comprometido a armar un producto de calidad para que los aficionados repitan una y otra vez experiencias positivas en Petco Park.</p>
<p>“Los dueños del equipo adoramos la ciudad de San Diego”,  dijo Peter Seidler, el inversionista principal del equipo y sobrino del ex dueño de los Dodgers, Pete O’Malley.</p>
<p>“Nuestra misión es darle a San Diego su primer título deportivo profesional y para eso estamos trabajando”, afirmó.</p>
<p>Ahora, corresponde a los jugadores demostrar que el equipo está listo para escribir una nueva era en la historia de una franquicia que ha sufrido mucho por encontrar el camino del éxito.</p>
</div></div><div class="border-t pt-2"></div></div></div></section></main></div><footer aria-labelledby="footer-heading"><div class="bg-stone-700 px-4"><div class="max-w-laprensa mx-auto md:px-4 py-12 text-white"><h1 class="text-3xl">La Prensa</h1><p class="max-w-2xl text-white text-base my-4 font-thin">La Prensa San Diego strives to provide compelling and impactful local, national and international content to inform and empower the Latino community; from breaking news to politics, from arts and entertainment to sports and everything in between.</p><div class="flex space-x-6"><a href="https://www.facebook.com/LaPrensaSD/" class="text-white opacity-70 hover:opacity-100 hover:text-white" target="_blank" rel="noreferrer"><span class="sr-only">Facebook</span><svg fill="currentColor" viewBox="0 0 24 24" class="h-6 w-6" aria-hidden="true"><path fill-rule="evenodd" d="M22 12c0-5.523-4.477-10-10-10S2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12z" clip-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/laprensasd/" class="text-white opacity-70 hover:opacity-100 hover:text-white" target="_blank" rel="noreferrer"><span class="sr-only">Instagram</span><svg fill="currentColor" viewBox="0 0 24 24" class="h-6 w-6" aria-hidden="true"><path fill-rule="evenodd" d="M12.315 2c2.43 0 2.784.013 3.808.06 1.064.049 1.791.218 2.427.465a4.902 4.902 0 011.772 1.153 4.902 4.902 0 011.153 1.772c.247.636.416 1.363.465 2.427.048 1.067.06 1.407.06 4.123v.08c0 2.643-.012 2.987-.06 4.043-.049 1.064-.218 1.791-.465 2.427a4.902 4.902 0 01-1.153 1.772 4.902 4.902 0 01-1.772 1.153c-.636.247-1.363.416-2.427.465-1.067.048-1.407.06-4.123.06h-.08c-2.643 0-2.987-.012-4.043-.06-1.064-.049-1.791-.218-2.427-.465a4.902 4.902 0 01-1.772-1.153 4.902 4.902 0 01-1.153-1.772c-.247-.636-.416-1.363-.465-2.427-.047-1.024-.06-1.379-.06-3.808v-.63c0-2.43.013-2.784.06-3.808.049-1.064.218-1.791.465-2.427a4.902 4.902 0 011.153-1.772A4.902 4.902 0 015.45 2.525c.636-.247 1.363-.416 2.427-.465C8.901 2.013 9.256 2 11.685 2h.63zm-.081 1.802h-.468c-2.456 0-2.784.011-3.807.058-.975.045-1.504.207-1.857.344-.467.182-.8.398-1.15.748-.35.35-.566.683-.748 1.15-.137.353-.3.882-.344 1.857-.047 1.023-.058 1.351-.058 3.807v.468c0 2.456.011 2.784.058 3.807.045.975.207 1.504.344 1.857.182.466.399.8.748 1.15.35.35.683.566 1.15.748.353.137.882.3 1.857.344 1.054.048 1.37.058 4.041.058h.08c2.597 0 2.917-.01 3.96-.058.976-.045 1.505-.207 1.858-.344.466-.182.8-.398 1.15-.748.35-.35.566-.683.748-1.15.137-.353.3-.882.344-1.857.048-1.055.058-1.37.058-4.041v-.08c0-2.597-.01-2.917-.058-3.96-.045-.976-.207-1.505-.344-1.858a3.097 3.097 0 00-.748-1.15 3.098 3.098 0 00-1.15-.748c-.353-.137-.882-.3-1.857-.344-1.023-.047-1.351-.058-3.807-.058zM12 6.865a5.135 5.135 0 110 10.27 5.135 5.135 0 010-10.27zm0 1.802a3.333 3.333 0 100 6.666 3.333 3.333 0 000-6.666zm5.338-3.205a1.2 1.2 0 110 2.4 1.2 1.2 0 010-2.4z" clip-rule="evenodd"></path></svg></a><a href="https://twitter.com/laprensasd" class="text-white opacity-70 hover:opacity-100 hover:text-white" target="_blank" rel="noreferrer"><span class="sr-only">Twitter</span><svg fill="currentColor" viewBox="0 0 24 24" class="h-6 w-6" aria-hidden="true"><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.348 8.348 0 0022 5.92a8.19 8.19 0 01-2.357.646 4.118 4.118 0 001.804-2.27 8.224 8.224 0 01-2.605.996 4.107 4.107 0 00-6.993 3.743 11.65 11.65 0 01-8.457-4.287 4.106 4.106 0 001.27 5.477A4.072 4.072 0 012.8 9.713v.052a4.105 4.105 0 003.292 4.022 4.095 4.095 0 01-1.853.07 4.108 4.108 0 003.834 2.85A8.233 8.233 0 012 18.407a11.616 11.616 0 006.29 1.84"></path></svg></a></div></div></div><div class="bg-stone-900 px-4"><div class="max-w-laprensa mx-auto md:px-4 py-12 text-white"><div class="xl:grid xl:grid-cols-1 xl:gap-8"><div class="mt-12 grid grid-cols-1 gap-8 xl:mt-0 xl:col-span-2"><div class="md:grid md:grid-cols-3 md:gap-8"><div><h3 class="text-sm font-semibold text-white tracking-wider uppercase">Recent Articles</h3><ul class="mt-4 space-y-4"><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/tailgatepark">City Rushing to Approve $1.5 Billion Padres Land Deal After Negotiating Period Expired</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/lt-governor-becomes-1st-woman-to-sign-bill-into-law-in-ca">Lt. Governor Becomes 1st Woman to Sign Bill into Law in CA</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/wahlpuetz">Lobbyist at Center of 101 Ash Scandal Hired Wife of Mayor’s Chief to Help Lobby Mayor</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/jailsdeathsaudit">Local Legislators Offer New Law to Reduce SD County Jail Deaths</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/faulconergustafson">Evidence Shows Faulconer &amp; Spokesman Misled Public on 101 Ash Lease Decision</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/controversial-sd-bank-loans-100-million-trump-organization">Controversial SD Bank Loans $100 Million to Trump Organization</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/persp_cityattyepicenter">PERSPECTIVE: City Attorney’s Office is the Epicenter of the 101 Ash Controversy</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/swc-could-soon-provide-on-campus-student-housing">SWC Could Soon Provide On-Campus Student Housing</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/oil-refineries-in-california-profits-questioned-during-gas-price-run-up">CA Oil Refineries’ Profits Questioned During Gas Price Run Up</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/futbolqueretaro">El Fútbol se Pinta de Rojo en Querétaro</a></li></ul></div><div class="mt-12 md:mt-0"><h3 class="text-sm font-semibold text-white tracking-wider uppercase">Categories</h3><ul class="mt-4 space-y-4"><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/category/breaking-news">Breaking News</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/category/arts-and-culture">Arts &amp; Culture</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/category/commentary">Commentary</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/category/community-notes">Community Notes</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/category/editorial">Editorial</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/category/editorial-and-commentary">Editorial and Commentary</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/category/education">Education</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/category/employment-opportunities">Employment Opportunities</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/category/entertainment">Entertainment</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/category/espanol">Español</a></li><li><a href="/category">Show all categories</a></li></ul></div><div><h3 class="text-sm font-semibold text-white tracking-wider uppercase">Tags</h3><ul class="mt-4 space-y-4"><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/tag/eleni-kounalakis">Eleni Kounalakis</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/tag/governor-gavin-newsom">Governor Gavin Newsom</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/tag/legislature">Legislature</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/tag/san-diego-padres">San Diego Padres</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/tag/2020-census">2020 Census</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/tag/americanand039s-finest-city">American&amp;#039;s Finest City</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/tag/asilo">asilo</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/tag/asylum">Asylum</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/tag/banking">banking</a></li><li><a class="text-base text-white font-thin opacity-70 hover:opacity-100" href="/tag/ben-hueso">Ben Hueso</a></li><li><a href="/tag">Show all tags</a></li></ul></div></div></div></div><div class="mt-12 border-t border-gray-600 pt-10"><p class="text-base font-thin text-white">All Rights Reserved<!-- --> © La Prensa San Diego<!-- --> <!-- -->2022<!-- -->.<!-- --></p></div></div></div></footer></div><div id="gatsby-announcer" style="position:absolute;top:0;width:1px;height:1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);white-space:nowrap;border:0" aria-live="assertive" aria-atomic="true"></div></div><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-M3CVVYFLF3"></script><script>
      
      
      if(true) {
        window.dataLayer = window.dataLayer || [];
        function gtag(){window.dataLayer && window.dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'G-M3CVVYFLF3', {"send_page_view":false});
      }
      </script><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/los-padres-son-la-esperanza-de-san-diego";window.___webpackCompilationHash="21e1631ff4c2bc16ca8a";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"polyfill":["/polyfill-466f3d815b82cc98d6d6.js"],"app":["/app-66120e1cec7aa8b6c5d9.js"],"component---src-pages-404-tsx":["/component---src-pages-404-tsx-787684b6086d06880e0a.js"],"component---src-templates-all-categories-tsx":["/component---src-templates-all-categories-tsx-68e3b1e460209a62e621.js"],"component---src-templates-all-tags-tsx":["/component---src-templates-all-tags-tsx-f299c1f3a6d69a3d77f4.js"],"component---src-templates-article-tsx":["/component---src-templates-article-tsx-59c2758b634bf5732942.js"],"component---src-templates-categories-tsx":["/component---src-templates-categories-tsx-f2c0ccbc83b5429d64b1.js"],"component---src-templates-home-tsx":["/component---src-templates-home-tsx-0a7a66bfaa9477f00eca.js"],"component---src-templates-search-tsx":["/component---src-templates-search-tsx-6b2245b64e686eab9013.js"],"component---src-templates-tags-tsx":["/component---src-templates-tags-tsx-5e71c7b49b20617c8bbe.js"]};/*]]>*/</script><script src="/polyfill-466f3d815b82cc98d6d6.js" nomodule=""></script><script src="/app-66120e1cec7aa8b6c5d9.js" async=""></script><script src="/framework-a34e92a6ccf6f4da8c27.js" async=""></script><script src="/webpack-runtime-e06008fe82733b94ef22.js" async=""></script></body></html>